post Category: Formulas Excel — Dacosta @ 3:15 pm — post Comments (20)

Fórmulas simples en Excel, para hacer operaciones aritméticas empleadas habitualmente como puede ser sumar, restar, multiplicar y dividir.  Excel cuenta con gran numero de funciones con distintas categorías como pueden ser de Estadística, búsqueda, fecha y hora, información matemáticas, lógicas, ingeniería, entre otras.
En la imagen siguiente podemos ver algunos ejemplos con los operadores matemáticos: sumar (+), restar (-), multiplicar (*) y dividir (/), los cuales nos pueden servir de ayuda o referencia, para empezar con la hoja de cálculo de Excel.
Un saludo

Tenemos 20 comentarios en este artículo

# MARDOQUEO

Muchas gracias por las formulas me ayudaran mucho

MARDOQUEO escrito el 20 octubre, 2008 - 9:14 pm
# Dacosta

:D Hola Mardoqueo,
Gracias, me alegro que te sirvieran de ayuda estas sencillas fórmulas para empezar a usar excel.
Un saludo.

Dacosta escrito el 20 octubre, 2008 - 11:56 pm
# naboei

nada es un desatres no apreder matematica

naboei escrito el 20 marzo, 2009 - 6:20 pm
# naboei

Mira gracias, porque ya se hacerlo, aprendía hacer las fórmulas de dividir muaaaaa

naboei escrito el 20 marzo, 2009 - 6:22 pm
# Dacosta

:D Hola Naboei, me alegro que aprendieras hacer fórmulas en excel, por algo se empieza, ya le estás pillando el truco.

Un saludo

Dacosta escrito el 21 marzo, 2009 - 7:53 pm
# laura

Espectacular que lindo, gracias me sirve de mucho.

laura escrito el 14 octubre, 2009 - 12:00 am
# sagon

Yo también se de formulas me gustaría poder ayudar

sagon escrito el 12 julio, 2010 - 10:14 pm
# rafael

muchas gracias por las formulas sin eso no podía entender la clase

rafael escrito el 22 enero, 2011 - 3:59 pm
# danil

Gracias, ahora ahora ya se hacer esto en excel muy fácil de verdad, gracias

danil escrito el 3 mayo, 2011 - 9:44 pm
# Daoiz y Velarde

Hola gracias por enseñarme las fórmulas que decís son sencillas pero para mí que comienzo con los 67 cumplidos son un gran estimulo, en lo que pueda ayudar…
gracias de nuevo

Daoiz y Velarde escrito el 13 febrero, 2012 - 11:24 am
# Maricruz Brito

Una pregunta como puedo hacer para que cuando divido en el total no me salgan tantos digitos.

Maricruz Brito escrito el 16 marzo, 2012 - 10:49 pm
# Colaborador

Hola Maricruz

Te pones en la celda que aparece el número pulsas el botón izquierdo del ratón y aplicas el formato que deseas

Colaborador escrito el 16 marzo, 2012 - 11:03 pm
# Edgar

Gracias por estas fórmulas que pusieron me sacaron de apuros en un archivo que tengo que sacar las resta …

Edgar escrito el 7 mayo, 2012 - 5:31 pm
# Franco

Quiero sumar y restar ! A1+A2-B5 ¿cual es la Fórmula?

Franco escrito el 3 diciembre, 2012 - 9:04 pm
# Colaborador

Hola Franco
=(A1+A2)-B5 o también usando la función SUMA que puedes sumar celdas independientes o rangos de celdas
=SUMA(A1;A2)-B5
=SUMA(A1+A2)-B5

Para sumar un rango de celda desde B1 hasta B15 =SUMA(B1:B15)
En el siguiente ejemplo suma el rango de celdas desde B1 hasta B15 y desde C1 hasta C15 y la celda A2
=SUMA(B1:B15;A2;C1:C15)

Colaborador escrito el 4 diciembre, 2012 - 7:12 am
# crutrulitorl

Gracias me ayudaron mucho¡¡¡¡

crutrulitorl escrito el 4 diciembre, 2012 - 4:34 pm
# diva12

olaaaaaaaaaaa gracias

diva12 escrito el 8 enero, 2013 - 2:47 am
# dexi

muy interesante

dexi escrito el 13 marzo, 2013 - 12:56 am
# leonel

Muchas gracias por este sumar multiplicar gracias. excelente

leonel escrito el 7 mayo, 2013 - 12:29 pm
# diana

Muy buenas estas ayudas les agradezco
gracias

diana escrito el 11 marzo, 2014 - 12:48 am
Puedes dejar una respuesta, o un trackback para tu sitio.

Escribe tu comentario

Visitado 31117 veces., 5 fueron hoy.

Debes poner tu nombre 
Solo se te pedira en tu primer comentario. 
 
 
Cuando envía un comentario está aceptando la
Soy mayor de edad, comprendo la Política de privacidad y que el Nombre junto con el texto aparecerán en la sección de comentarios.
Acepto la Política de privacidad.
Recordarme para la siguiente visita.
 


Creative Commons Licenseweb tracker
Finance Blogs - Blog Top Sites Finance Blogs Finance TopOfBlogs