post Category: Redes/Informática,etc. — Dacosta @ 8:09 pm — post Comments (4)
El correo electrónico cada vez es mas usado, por lo tanto, tenemos que tomar una serie de precauciones cuando abrimos los correos electrónicos.
Algunas precauciones a tener en cuenta ante los correos electrónicos.
  1. En los emails no ejecutar archivos adjuntos a correos electrónicos que reciben de desconocidos o si no saben el origen.
  2. No contestar emails de desconocidos.
  3. Procure tener activado constantemente el antivirus y actualizarlo .
  4. No debe enviar datos confidenciales en los emails, principalmente contraseña o datos bancarios.
  5. Hay otros tipos de estabas a través de Internet, los correos trampas, que parece que se encuentra en la página de su banco y en realidad no es la página del banco, si comprueba en la barra de direcciones comprobará que no es la misma, en la que puede cambiar solo un carácter o número que apenas se aprecia la diferencia.
  6. Ante la duda de algún correo de origen desconocido lo mejor es eliminarlo.

Tenemos 4 comentarios en este artículo

# Colaborador

Hola Daniel,
Aquí te dejo unas fórmulas por si te sirve de ayuda o referencia.
Por ejemplo Tenemos un libro que contiene 31 hojas que contienen los datos del consumo del combustible y le ponemos a cada una un número del 1 al 31). Vamos al administrador de nombres y ponemos en este caso el nombre Hojas que se refiere a al nombre de las 31 hojas del libro que contienen los datos que deseamos sumar :
={"1";"2";"3";"4";"5";"6";"7";"8";"9";"10";"11";"12";"13";"14";"15";"16"; "17";"18";"19";"20";"21";"22";"23";"24";"25";"26";"27";"28";"29";"30";"31"}

En la siguiente fórmula el dato a buscar es Barco y si lo encuentra suma las cantidades de la misma fila de la columna B
=SUMA(SUMAR.SI(INDIRECTO(Hojas & "!A:B");"Barco";INDIRECTO(Hojas& "!B:B")))

Está Fórmula tiene que ser matricial, para ellos debemos pulsar al mismo tiempo Ctrl + Mayus + Entrar y tendría que quedar así:
{=SUMA(SUMAR.SI(INDIRECTO(Hojas & "!A:B");"Barco";INDIRECTO(Hojas& "!B:B")))}

Para sumar el consumo del Carro Cambiamos en la fórmula Barco por carro y quedaría así la fórmula:
{=SUMA(SUMAR.SI(INDIRECTO(Hojas & "!A:B");"Carro";INDIRECTO(Hojas& "!B:B")))}

y así para el consumo del combustible del Camión, hacemos referencia a este nombre en la fórmula.
{=SUMA(SUMAR.SI(INDIRECTO(Hojas & "!A:B");"Camion";INDIRECTO(Hojas& "!B:B")))}
debemos tener en cuenta que el nombre tiene que ser igual ya que si en la fórmula ponemos Camión con acento sólo sumaría las que llevan acento.
Saludos

Por lo tanto, en este ejemplo el libro tiene que tener 31 hojas numeradas 1,2,3,4 hasta la 31 y otra hoja donde aplicamos las 3 fórmulas en diferentes celdas una para los Camiones, otra para los Carros y otra los Barcos.

Colaborador escrito el 8 junio, 2019 - 10:41 am
# Daniel Hernandez

Necesito Saber como puedo usar las formula sumar y buscar en un libro que tienes 31 hojas, y necesito sumar cada hoja una por una y me es muy tedioso
Ejemplo:
Tengo varios articulos
Barco
Carro
Camion y consumen combustible diario durante un mes, quiero saber el consumo del barco en el mes completo

Daniel Hernandez escrito el 7 junio, 2019 - 4:49 pm
# Colaborador

Hola Marcela
La función SUMA de Excel lo que hace sumar valores individuales, referencias o en un rango de celdas, tanto horizontal como vertical.
Si deseamos sumar las cantidades que se encuentran en la celda F1 y la celda G2 y a esta suma restar la cantidad de la celda H2 podemos usar alguna de las siguiente fórmulas y obtendrías el mismo resultado:
=(F1+G2)-H2
=SUMA(F1;G2)-H2
Si de lo contrario deseas sumar un rango de rango de celdas que va desde la celda F1 hasta la celda G2 y restar la celda H2 aplicamos la siguiente fórmula: =SUMA(F1:G2)-H2

Colaborador escrito el 23 agosto, 2017 - 3:01 pm
# MARCELA

NECESITO SABER COMO INSERTAR EN MI PLANILLA EXCEL AL SIGUIENTE FORMULA: =SUMA(F1)+(G2)-(H2).
SI ME EXPLICAN ESTARE SUMAMENTE AGRADECIDA.

MARCELA escrito el 22 agosto, 2017 - 10:49 pm
Puedes dejar una respuesta, o un trackback para tu sitio.

Escribe tu comentario

Visitado 15024 veces., 1 fueron hoy.

Debes poner tu nombre 
Solo se te pedira en tu primer comentario. 
 
 
Cuando envía un comentario está aceptando la
Soy mayor de edad, comprendo la Política de privacidad y que el Nombre junto con el texto aparecerán en la sección de comentarios.
Acepto la Política de privacidad.
Recordarme para la siguiente visita.
 


web tracker