post Category: Redes/Informática,etc. — Dacosta @ 8:09 pm — post Comments (2)
El correo electrónico cada vez es mas usado, por lo tanto, tenemos que tomar una serie de precauciones cuando abrimos los correos electrónicos.
Algunas precauciones a tener en cuenta ante los correos electrónicos.
  1. En los emails no ejecutar archivos adjuntos a correos electrónicos que reciben de desconocidos o si no saben el origen.
  2. No contestar emails de desconocidos.
  3. Procure tener activado constantemente el antivirus y actualizarlo .
  4. No debe enviar datos confidenciales en los emails, principalmente contraseña o datos bancarios.
  5. Hay otros tipos de estabas a través de Internet, los correos trampas, que parece que se encuentra en la página de su banco y en realidad no es la página del banco, si comprueba en la barra de direcciones comprobará que no es la misma, en la que puede cambiar solo un carácter o número que apenas se aprecia la diferencia.
  6. Ante la duda de algún correo de origen desconocido lo mejor es eliminarlo.

Tenemos 2 comentarios en este artículo

# Colaborador

Hola Marcela
La función SUMA de Excel lo que hace sumar valores individuales, referencias o en un rango de celdas, tanto horizontal como vertical.
Si deseamos sumar las cantidades que se encuentran en la celda F1 y la celda G2 y a esta suma restar la cantidad de la celda H2 podemos usar alguna de las siguiente fórmulas y obtendrías el mismo resultado:
=(F1+G2)-H2
=SUMA(F1;G2)-H2
Si de lo contrario deseas sumar un rango de rango de celdas que va desde la celda F1 hasta la celda G2 y restar la celda H2 aplicamos la siguiente fórmula: =SUMA(F1:G2)-H2

Colaborador escrito el 23 agosto, 2017 - 3:01 pm
# MARCELA

NECESITO SABER COMO INSERTAR EN MI PLANILLA EXCEL AL SIGUIENTE FORMULA: =SUMA(F1)+(G2)-(H2).
SI ME EXPLICAN ESTARE SUMAMENTE AGRADECIDA.

MARCELA escrito el 22 agosto, 2017 - 10:49 pm
Puedes dejar una respuesta, o un trackback para tu sitio.

Escribe tu comentario

Visitado 14860 veces., 2 fueron hoy.

Debes poner tu nombre 
Solo se te pedira en tu primer comentario. 
 
 
Cuando envía un comentario está aceptando la
Soy mayor de edad, comprendo la Política de privacidad y que el Nombre junto con el texto aparecerán en la sección de comentarios.
Acepto la Política de privacidad.
Recordarme para la siguiente visita.
 


web tracker