post Category: Formulas Excel — Dacosta @ 10:04 pm — post Comments (7)

Para calcular el Interés de un préstamo, Usted sabrá en cada momento lo que tiene que pagar por un crédito y al momento, solo tiene que saber el tipo de interés y los años en que desea pagar el préstamo, así sabrá lo que tendrá que pagar mensualmente.

Consulte con Banco/caja o identidad financiera, otros posibles gastos que conllevaría dicho préstamos.

Un saludo

clic, para abrir/descarga hoja préstamo 


Tenemos 7 comentarios en este artículo

# Yoni

Hola Juan,
Las tablas dependen de los datos que quieres introducir en ellas, aunque entiendo que una tabla dinámica en este caso te podría servir de ayuda.

Un saludo

Yoni escrito el 24 marzo, 2009 - 10:56 pm
# Juan Peña McGuire

Muy Interesante, y sobre todo de mucha utilidad práctica.
Agradecería enviarme una tabla para cálculo de beneficios sociales incluido el interés legal.

Gracias.

Juan Peña McGuire escrito el 24 marzo, 2009 - 6:48 pm
# Dacosta

Ejemplo de fórmula condicionada:
En este caso los datos se encontrarían en la columna A y B celdas A1 a A15 y celdas B1 a B15.
y la columna C para la formula condicionada

Si el contenido que se encuentra en las celdas B1:B15= 0 el resultado será 5 en caso que no sea cumpla esta condición el resultado sera hola.
En vez de poner hola o 5 en la fórmula la podemos cambiar por otro número o texto.
Ejemplo fórmula.=SI(B1:B15=0;”5″;”hola″)

Un saludo

Dacosta escrito el 5 marzo, 2009 - 2:43 pm
# nobis maury

gracias

nobis maury escrito el 5 marzo, 2009 - 4:14 am
# nobis maury

como creo una formula condicionada para saber la utilidad sitengo un precio de costo,valor de venta y que cuando no haya valor de venta o sea = 0 y la utilidad no de como resultado un valor negativo

nobis maury escrito el 5 marzo, 2009 - 4:13 am
# Yoni

Lo puedes visualizar o descargar en el enlace adjunto a esta página, solo tienes que hacer clic en dicho enlace
clic, para abrir/descarga hoja préstamo
Un saludo

Yoni escrito el 16 agosto, 2008 - 11:03 am
# paqui

me prodia mandar una tabla por correo para calcular prestamos………..gracias

paqui escrito el 12 agosto, 2008 - 9:18 pm
Puedes dejar una respuesta, o un trackback para tu sitio.

Escribe tu comentario

Visitado 4789 veces., 1 fueron hoy.

Debes registrarte para comentar.


web tracker