post Category: Plantillas en Excel — Colaborador @ 7:44 pm — post Comments (5)

Factura en hoja de Excel con diferentes tipos de I.V.A, los cuales podemos modificar y aplicar los que deseemos, esta hoja consta  con los siguientes campos donde vamos a introducir los datos correspondientes a cada uno:
Nombre o razón social de la empresa, número de identificación social, domicilio, teléfono, correo, etc., así como el nombre y apellido del cliente y dirección, Fecha factura y número de factura.
Código, Referencia/artículo o producto, cantidad, precio unitario, así como el tipo de I.V.A. aplicado (en este caso se encuentra el 4, 10 y 21% (los cuales se pueden modificar). También figuran los importes con I.V.A y sin él.

Imagen de la hoja, que podemos descargar abajo de la imagen.

Factura

clic para abrir o descargar hoja de Excel Factura diferente IVA

Tenemos 5 comentarios en este artículo

# Carlos Galindo

Como cambio el iva por 5% o 16% ?
Muchas gracias

Carlos Galindo escrito el 18 Septiembre, 2014 - 5:14 pm
# Colaborador

Hola Carlos, en la hoja de excel en la parte inferior izquierda donde pone I.V.A. sobre y los tipos que existen son 5%, 10% y 21% los cambias por los que tu deseas.

Colaborador escrito el 19 Septiembre, 2014 - 7:56 pm
# Cristina

Buenos días,

Quería saber que fórmula ha utilizado para sumar la base del 4% de IVA ya que en la factura aparecen varios IVA y es para no sumar manualmente.

Muchas gracias y saludos

Cristina escrito el 7 Noviembre, 2014 - 12:26 pm
# Colaborador

Hola Cristina. Een la hoja de excel se puede modificar el IVA por otro en la E38, E39 y E40 y de esta forma y de esta forma nos cambiaría tambien en la celdas donde indica el Tipo de I.V.A aplicado
Por otro lado,
Si tu quieres saber el 4% IVA de una 100 se aplica la siguiente fórmula: =C100*4%
Si tu quieres saber el 4% de IVA de la cantidad que se encuentra en la celda C5 aplicas la siguiente fórmula =C5*4%
Si tu quieres saber el 4% de IVA del de las cantidades que se encuentran en un rango de celdas ejemplo desde la celda C5 hasta la Celda C15 se aplica la siguiente fórmula =SUMA(C5:C15)*4%
Si tu quieres saber el 4% de IVA de las celdas C5, C10, C15, o mas aplicamos la siguiente fórmula: =(C5+C10+C15)*4%
Si solo quieres que te aparezca un sólo tipo de IVA puedes borrar los otros. También puedes Datos (Validación de datos) y en configuración pones cualquier valor y pones tu el que desees.
También puedes eliminar la fila 38 y 39 y después en la que queda poner el tipo de IVA que desees

Colaborador escrito el 8 Noviembre, 2014 - 6:11 pm
Puedes dejar una respuesta, o un trackback para tu sitio.

Escribe tu comentario

Visitado 4203 veces., 4 fueron hoy.

Debes poner tu nombre 
Solo se te pedira en tu primer comentario. 
 
 
Cuando envía un comentario está aceptando la
Soy mayor de edad, comprendo la Política de privacidad y que el Nombre junto con el texto aparecerán en la sección de comentarios.
Acepto la Política de privacidad.
Recordarme para la siguiente visita.
 


web tracker